此版本修復和增強功能29個,修補多個跨站點漏洞,這些錯誤會影響到WordPress版本5.2.2及更早版本,因此非常有必要升級。

WordPress5.2.3安全更新

WordPress5.2.3安全更新

 

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。