WordPress 5.8.1,修正60個錯誤,修復3個安全漏洞,3個安全漏洞全都與區塊編輯器有關,建議升級。

這只個安全維護版本,5.9版本將于12月份發布。

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。